FireEye’ın “Heartbleed” kod isimli OpenSSL açığı ile alakalı açıklamasıdır: CVE-2014-0160




The “Heartbleed” zaafiyeti (CVE-2014-0160) zafiyetten etkilenen OpenSSL versiyonlarını kullanan müşterilerde siber korsanların sistemlere sızmalarına olanak tanımaktadır. Detaylı açıklamalar için tıklayınız.


•    Web Security (NX Serisi)
•    Email Security (EX Serisi)
•    Content Security (FX Serisi)
•    Forensic Analysis (AX Serisi)
•    Central Management (CM Serisi)
•    Email Threat Prevention Servisi
•    Mobile Threat Prevention Servisi
•    Dynamic Threat Intelligence
•    Managed Defense Portal
•    Mandiant Intelligent Response 2.x (ve öncesi)
•    Threat Analytics Platform
•    Mandiant Intelligence Center
•    Mandiant Cloud Alert
Zaafiyet yoktur.

•    Endpoint Security (HX Series) – Nisan 18 itibari ile veya öncesinde Fix mevcuttur

•    Mandiant Intelligent Response 3.x and later: Nisan 18 itibari ile veya öncesinde Fix mevcuttur